Paket programlar 1. Dönem 2. yazılı test soruları

2013-2014 EĞİTİM ÖĞRETİM YILI …………… TEKNİK VE ENDÜSTRİ MESLEK LİSESİ

PAKET PROGRAMLAR DERSİ I.DÖNEM II.YAZILI SORULARI

1. Yeni bir çalışma kitabı oluşturmak için aşağıdaki klavye kısayollarından hangisi kullanılır?

A) Ctrl+O                                    B) Ctrl+S                                     C) Shift+F11                             D) Ctrl+N

2. Aşağıdakilerden hangisi bir çalışma kitabını kaydetme yöntemlerinden biri değildir?

A) Taşı ve kopyala penceresini kullanma                                   B) Hızlı erişim araç çubuğunda bulunan kaydet simgesi

C) Dosya menüsünden kaydet seçeneği                                     D) Ctrl+S klavye kısayolu

 

3. Satırlar ve sütunların kesişmesiyle oluşan kutular aşağıdakilerden hangisidir?

A) Formül                                    B) Veri                                         C) Hücre                                   D) Sekme

 

4. Excel dosyasının uzantısı aşağıdakilerden hangisidir?

A) xlsx                                          B)docx                                         C)pptx                                       D)jpgx

 

5.  Excel’de yandaki düğmenin görevi nedir?

A) Satır ve sütunları otomatik olarak toplar                                B) Hücrelerdeki bilgiyi altı çizgili yapar

C) Yeni bir Excel satırı ekler                                                           D) Sayfa adı sekmeleridir

 

6. Hücre içine girilen bilginin onaylanıp bir sonraki aktif hücreye geçiş için hangi tuş kullanılmaz?

a) Enter                                        b) Yön Tuşları                            c) Alt                                         d) Tab

 

7. Excel 2007’de herhangi bir hücreye bilgi girişi yaptıktan sonra onaylamadan silmek için hangi tuş kullanılır?

a) ALT                                         b) TAB                                        c) ESC                                       d) CTRL

 

8. Excel 2007’de istenilen bir konu hakkında Yardım almayı sağlayan Fonksiyon tuşu aşağıdakilerden hangisidir?

a) F1                                             b) F2                                            c) F4                                          d) F9

 

9. Seçilmiş alandaki bilgilerin aynısını başka bir alana taşımak için hangi komutlar kullanılır?

A)Kes/Yapıştır                           B)Kopyala/Yapıştır                   C)Düzen/Yapıştır                    D)Kes/Özel yapıştır

 

10.   şekli Excel’de neyi gösterir ?

a)Çalışma sayfalarını                 b)Sütun başlıkların                    c)Satır başlıklarını                   d)Sayfanın ismini

 

11. Seçili olan bölümün içeriğini veya biçimini temizlemek için aşağıdaki araçlardan hangisi kullanılır?

A)                                     B)                                      C)                                   D)

 

12-) CTRL+F tuşunun görevi nedir?

A-) Aç       B-) Bul      C-) Git         D-) Değiştir

 

13. Yandaki butonun görevi nedir?

A-) Altı Çizili                               B-) Aç                                          C-) Araştır                                D-) Yazı Tipi Rengi

 

14. Aşağıdaki butonun adı nedir?

A)Hücre içinde ortala                                                                       B)Sayfa içinde ortala

C)Çalışma Kitabı içinde ortala                                          D)Hücreleri birleştir ve ortala

 

15. Dosyadaki yazıyı yazıcıya aktarma işlemi nasıl geçekleştirilir?

A-) Office Düğmesi – Düzen – Yazdır                                           B-) Ekle – Yazdır

C-) Office Düğmesi – Yazdır                                                          D-) Office Düğmesi – Baskı ön izleme

 

15. Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?

A) *                                              B) =                                              C) %                                          D) ?

 

16.  Yandaki araç çubuğunun adı nedir?

A) Standart araç çubuğu                                                               B) Biçimlendirme araç çubuğu

C) Menü araç çubuğu                                                                    D) Formül araç çubuğu

 

 

17. Aşağıdakilerden hangi şıkta hücre aralığı doğru olarak belirtilmiştir?

a-) AB:CD                                   b-) A1:A10                                  c-) 1A:1B                                  d-) A1:1C

 

18. (A1:A7) neyi temsil eder?

a-) A1ve A7 hücrelerini                                                                  b-) A1 den A7 ye kadar olan hücreleri
c-) A1 ve A7 hücreleri dışındakileri                                              d-) A1 – A7 hariç arasındaki hücreleri

 

19. Aşağıdaki formüllerden hangisi E1, E2, E3, E4 ve E5 hücresindeki sayıların ortalamasını verir?

A.) =ORTALAMA(E1:E5/5)                                                          B.) =ORTALAMA(E1;E5)

C.) =ORTALAMA(E1:E5)                                                              D.) =TOPLAMA(E1:E5)/10

 

20. Aşağıdakilerden hangisi ile otomatik toplam alınır?

A.) %                                           B.) fx                                            C.) Σ                                          D.) #

 

21. Excel’de bir hücreye; =EĞER(10>8; “büyük”; “küçük”) formülü yazılırsa o hücredeki görüntü aşağıdakilerden hangisi olur?

A) Küçük                                    B) Büyük                                     C)10                                           D)8

 

22. =ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?

a-) B1 ve B2 hücrelerinin ortalamasını alır                                   b-) B1 den B5’e kadar olan hücrelerin ortalamasını alır
c-) B1 hücresindeki sayıyı ortalar                                                 d-) B5 hücresindeki sayıyı ortalar.

 

19-) Sayfaya Klavyede bulunmayan bir karakteri nasıl ekleriz?

A-) Düzen – Simgeler – Simge                                               B-) Ekle – Simgeler – Simge

C-) Ekle – Metin – Simgeler                                                          D-) Ekle – Tablolar -  Simge

 

20-)  Simgesi ne işe yarar?

A-) Tabloya yazı yazmaya yarar                                                      B-) Resim çizmeye yarar

C-) Tablo çizmeye yarar                                                                    D-) Kenarlık eklemeye yarar

 

25.Sırala ve Filtre uygula grubu hangi sekmededir?

A) Veri                                         B) Formüller                                C) Ekle                                      D) Gözden geçir

 

Etiketler:, ,

Yorum Yapın